Suporte no desenvolvimento de jogos


    [PEDIDO] - Ajudem aqui.

    wallace123
    wallace123
    Aldeia Friend
    Aldeia Friend

    Medalhas : [PEDIDO] - Ajudem aqui. 94Jxv[PEDIDO] - Ajudem aqui. ICU4UuCrHDm5A[PEDIDO] - Ajudem aqui. Ibnth6gSDk98m7[PEDIDO] - Ajudem aqui. ZgLkiRU
    Mensagens : 1161
    Créditos : 38
    Cash : 0

    [PEDIDO] - Ajudem aqui. Empty [PEDIDO] - Ajudem aqui.

    Mensagem por wallace123 em Dom Jan 01, 2012 4:05 pm

    Olá, é uma pergunta meio idiota mais é a primeira vez em que vou utilizar o E.O e eu instalei ele na versão 2.0, Necessita de algum outro progama para funcionar ? se sim passem o download ><


    _________________
    https://www.facebook.com/wallace.o.b
    Curta, interaja, compartilhe. :)
    gabriel190
    gabriel190
    Membro Ativo
    Membro Ativo

    Mensagens : 278
    Créditos : 19
    Cash : 0

    [PEDIDO] - Ajudem aqui. Empty Re: [PEDIDO] - Ajudem aqui.

    Mensagem por gabriel190 em Dom Jan 01, 2012 4:07 pm

    Pelo que eu saiba só precisa baixar isso: http://www.robin.freemmorpgmaker.com/eo_runtimes.zip...
    Boa sorte ae!


    _________________
    [PEDIDO] - Ajudem aqui. Scaled.php?server=546&filename=signpnu
    [PEDIDO] - Ajudem aqui. Xna
    [PEDIDO] - Ajudem aqui. Fanbarpw
    [PEDIDO] - Ajudem aqui. AIymW

      Data/hora atual: Sab Ago 24, 2019 6:03 pm